1

Topic: It is launched after three reboots

2

Re: It is launched after three reboots

Similar on that that the system does not have not enough supply. On a line 12 a procorf (the main customer in ). That video is disconnected that screws. The black screen - storage is not launched. Count the general capacity of the iron, and it powerful. While as that so.

3

Re: It is launched after three reboots

I already wrote that the unit eliminated, the decision to replace the unit was first of all accepted. Now costs new, old was on 600. New on 750, also it is direct tried  a supply on screws separately from other unit. And absolutely to remove the power unit. With gtx 1070 was also, but it it is explicit on consumed  less 1080ti.
1070 ate 8 pin, 1080ti with 2*8pin
Disks  on separate wires from the unit, 2 disks on one and 1 disk directly from the unit other wire.
And switch-off of any of sata disks solves a situation, how many the disk consumes  10-15?
Explicitly not in a supply put, I and video connected separately from the old unit  it beforehand.
Adding from 9/25/2017 05:09:
All began with setting ssd M.2 Samsung sm 961 in system
: video a maximum of 375 watt, the processor 130 , 7 fans 7*5=35 watt, disks even if to consider on 20 watt that is 20 watt * 4 =80, and two pomp of 12+18 watt.
The pomp and fans work on minimum turns for creation of silence and explicitly consume less
Total 375+130+35+80=520 watt.
And all fans are written down through a hub of fans, a supply a separate wire from the power unit sata (not with , from mother only control of turns)
As that so!!!

4

Re: It is launched after three reboots

Interruption from SSD is not received in the led out time-out.
In adjustments BIOS this parameter is installed (a temporal log on inquiry of devices).

5

Re: It is launched after three reboots

Prompt where this is exposed , and what values need to be changed?
Adding from 9/25/2017 16:55:
The veteran
Prompt where also what values need to be changed

6

Re: It is launched after three reboots

There were same symptoms in flow of three months on Asus Z97-P while mother final did not cease to be launched normally.
there are 550 different, videos only built in percents without acceleration, 16gb ram 2-mja units, 1 SSD + 1 HDD, i.e. capacities with wild excess.

7

Re: It is launched after three reboots

8

Re: It is launched after three reboots

Hello,
New power unit Shieftec APS-750CB. But  I am explicit not in the power unit already wrote.
Launched  two units, from the second the card and hard disks worked as video.
As it has been noted that without video of a card or without one of SATA disks (any), loading happens normally from one button click of switching-on.
last 2702 (before  the M. 2 led update)
SSD M.2 it is installed in the second PCI-E 3.0 slot
I so   in parent, it cannot  deduce from what  and with what to boot.
If delivering in manual that the picture is deduced exterior video by a card in PCI-E the slot, after idle time  this parameter is thrown off on "car"

9

Re: It is launched after three reboots

Pajganec
The device for an image output is defined by a priority, exposed in BIOS options.
If the output parameter on PCI-E is set, and in the same controler there is SSD, how it seems to me, a problem with the videocard which does not expose interruption in the given time-out. System "in confusion", - the slot is occupied, interruption is not present...
And what if to try start of system with other videoadapter? , itself, it is explicit not at affairs. Similar constructions and with 300th unit are efficient.

10

Re: It is launched after three reboots

11

Re: It is launched after three reboots

12

Re: It is launched after three reboots

Vose
Hello. The unit  capacities I will try to find for check!!!
About that that the unit and 300  pulls it certainly  100 %, only 1080ti consumes under 300
in  consumption between 1070 and 1080ti  and if, with 1080ti there is no capacity that why with 1070 was the same ?
Video  separately on 2nd different wires * 8pin is immediate from the unit
units (old just FSP on 600) here such adapter https://krsk.au.ru/9854221 /
Now on  to council connected mother and video from 750 wadded units. And with FPS on 600 () launched a pomp + all sata disks + all whirlies in the PC.  remained, tried on the contrary (c FPS mother + video, one 8pin from the unit + the second 8 pin through an adapter with  two different tails) result 0!!!!
Also it is possible to try to find and and to expose in a BIOS a different time delay of start of screws.
It is possible more in detail?

13

Re: It is launched after three reboots

Pajganec
Try to connect a supply  and  to different , and that at you the main loading on +12v all the same on one  fell...
Pajganec
  units (old just FSP on 600) here such adapter
a noticeable part  a beret from connector PCI-E which on it gets from connector ATX.
At you does not suffice, seemingly, just  on , and you still add adapter-udlinnitel ATX which has the (the additional!) resistance of wires and an additional connector which too has a resistance - on all it in addition falls pressure, which and so does not suffice...
So "dancings" with an adapter and two , , only aggravate a situation and mislead - search normal ...
About an option in a BIOS for a time delay of start HDD - I do not remember a title, I will find later - I will throw off.
Anyway the useful piece, if some screws, well and,  if it is implemented in a BIOS...