1

Topic: The working videocard and mother are not launched.

to processor changeover (intel pentium 4 3.0ghz socket 775 On intel core 2 duo e8400 3.0 socket 775) On  the videocard nvidia geforce gt 210 1gb (on other PC it works) ceased to work and a supply on  ceased to work (one 3  and one 4 , and another 3  works. At PC switching-on a supply moves, but there is no sound about errors, and there is no image on .
Then I delivered amd radeon hd 5450 512mb, but with it the PC is launched but a current with 2 problems it is error CPU FUN Error and  produces an error 1.4 (1 long and 4 short signals) and so there are no problems
Computer configuration:
: asus p5kpl-am
: amd radeon hd 5450 512mb
Percents: intel core 2 duo e8400 3.0 (it is dispersed to 3.456)
: 400W
Opera: 4 (2 dies on 2)
: 120

2

Re: The working videocard and mother are not launched.

[off] I at registration would deliver the test for possession of Russian, let it and will be discrimination of children of mountains. [/off]

3

Re: The working videocard and mother are not launched.

What version ?

4

Re: The working videocard and mother are not launched.

Yakety_Sax :
What version ?

versio: 0511
build date: 04/10/09

5

Re: The working videocard and mother are not launched.

The fan , a cooler error. It is unworkable or is not connected at the active monitoring system in . To correct-replace a cooler or to disconnect control if the cooler is serviceable and it is twisted.
You after central processing unit changeover,  did reset, parameters  to the passport exposed?
4 Had the bus 800. 8400 should have the bus 1333. It is necessary to cite the given parameters in norm. Also it is finite any accelerations while diagnose a problem.

6

Re: The working videocard and mother are not launched.

Princess
Possle to processor changeover ceased to work a supply on 
Do not depend in any way from each other. Can  a cooler connector when put? Could lose control. Though in my practice was that died in itself in the course of operation.